<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="og:title" content="Eine Herzschlaufe rund um den Napf" />
<meta property="og:description" content="An die Herzroute, die vom Boden- zum Genfersee f&amp;amp;uuml;hrt, soll eine Herzschlaufe angeh&amp;amp;auml;ngt werden. Diese Velowanderroute wird ab 2018 auf rund 150 Kilometern in drei Etappen um den Napf f&amp;amp;uuml;h" />
<meta property="og:image" content="http://www.entlebucher-anzeiger.ch/sites/ent/files/styles/content_large/public/0.03474700_1500901886.jpg?itok=_5JCfa2Z" />
<meta property="og:url" content="http://www.entlebucher-anzeiger.ch/2017/07/eine-herzschlaufe-rund-um-den-napf.html" />
<meta property="og:site_name" content="ENT" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/FavIcon.jpg" type="image/jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.entlebucher-anzeiger.ch/2017/07/eine-herzschlaufe-rund-um-den-napf.html" />
<link rel="shortlink" href="http://www.entlebucher-anzeiger.ch/node/7649" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Eine Herzschlaufe rund um den Napf | Entlebucher Anzeiger</title>
  <link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_hxbYTGtDuxGC_2MQ60HnpBkk5g4oTWiBFXXfOhe30Ug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_rhZabnRSnKb43BQfbKokeHq3K573BQ38-GJC7UByAl0.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_SQsvgyejKwvxMgmNwXrNph6uqjNWOopSwkb83gvZkak.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_C7WtmCW0eMEXqqnoTizvXvtfcy1nbRcSDm41eQfKomw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_3I2FfMPeLcMNjfSF7zH6uHiRlnOih9NgC5-g-eupBHk.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_nTce-9hg4islyxUi6S2s7ZTnr1xlfXZUmmWdSoJEKrQ.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.entlebucher-anzeiger.ch/sites/all/themes/lpcms_v37/css/ie8.css?otn9ed" media="all" />
<![endif]-->
  <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_IegGYiL6FeGNX2GRWOjTkxzblcdE5seeOq3Cq-v37fI.js"></script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_vFkdnU8YAMhmujvGS26eDQN4y5x-mw_J2jE74aJmR8Q.js"></script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_NLEBVYEgVwQ_5svdsxmGJAz9FqYAC8I7dDhip_60ZcY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var RecaptchaOptions = {"theme":"clean","lang":"de"};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_I8yX6RYPZb7AtMcDUA3QKDZqVkvEn35ED11_1i7vVpc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33535329-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_YYh6FmcLzy7qs8J0cp0cR004nyuBhgNXOtJ-xyVV1-M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next(); 
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_2Aqu3m6NgmJ7Rj4F6ACcqgsoA_IqH1F2AGgMRYmhA7k.js"></script>
<script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_zjKgVQhheRwnWI_Aqj3IVYr_kFDqrecFAgojr9FKeaY.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-7649 node-type-article i18n-de" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    

<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home"> 
      					<img src="http://www.entlebucher-anzeiger.ch/sites/ent/files/EA_pos_schwarz_rgb_ohne_claim_575x62px_v2.png" alt="" /> 
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Di, 25. Jul. 2017  					  
      				</div>
      			</div>	
    				    				<div id="weatherwound" class="weatherwound">
    					    <div class="region region-weather-widget">
    <div id="block-wunderground-weather-wunderground-weather-current-1" class="block block-wunderground-weather clearfix">

    
  <div class="content">
    
<div class="current-weather-block-content">

      <a href="https://www.wunderground.com/q/locid:SZXX8004" target="_blank"><img src="http://www.entlebucher-anzeiger.ch/sites/all/modules/wunderground_weather/icons/j/rain.gif" alt="Weather in Romoos, Switzerland" title="Weather in Romoos, Switzerland" /></a>  
      <div class="item-list"><ul class="current-weather-summary"><li class="first last">12&deg;C</li>
</ul></div>  </div>
  </div>
</div>
  </div>
					</div>
					    				<div id="search-button" ></div>									  			   				  				
    			</div>		
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2017/07/eine-herzschlaufe-rund-um-den-napf.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vBqhCztWak6ky0i-8ElmdxcbmDeFVQlAnKexXlIyLA8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-6506" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-6506" class="node node-ga-widget node-promoted node--view-mode--full clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	  			
    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-8 sf-single-items-2"><li id="menu-260-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-779-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" title="ThemenKreis" class="sf-depth-1 menuparent"><span>ThemenKreis</span></a><ul><li id="menu-1754-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/auftritte/index.html" class="sf-depth-2">Auftritte</a></li><li id="menu-1083-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/kanton-luzern/index.html" title="Kanton Luzern" class="sf-depth-2">Kanton Luzern</a></li><li id="menu-1533-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/kirche-religion/index.html" class="sf-depth-2">Kirche/Religion</a></li><li id="menu-1084-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/kulturraum/index.html" title="Kulturraum" class="sf-depth-2">Kulturraum</a></li><li id="menu-1534-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/landwirtschaft/index.html" class="sf-depth-2">Landwirtschaft</a></li><li id="menu-1085-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/politszene/index.html" title="Politszene" class="sf-depth-2">Politszene</a></li><li id="menu-1086-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/regiofokus/index.html" title="Regiofokus" class="sf-depth-2">Regiofokus</a></li><li id="menu-1755-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/schule-bildung/index.html" class="sf-depth-2">Schule/Bildung</a></li><li id="menu-1089-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/wirtschaftsraum/index.html" title="Wirtschaftsraum" class="sf-depth-2">Wirtschaftsraum</a></li></ul></li><li id="menu-781-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/dorfplatz/index.html" title="DorfPlatz" class="sf-depth-1 menuparent">Dorfplatz</a><ul><li id="menu-892-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/doppleschwand/index.html" title="Doppleschwand" class="sf-depth-2">Doppleschwand</a></li><li id="menu-893-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/entlebuch/index.html" title="Entlebuch" class="sf-depth-2">Entlebuch</a></li><li id="menu-894-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/escholzmatt-marbach/index.html" title="Escholzmatt-Marbach" class="sf-depth-2">Escholzmatt-Marbach</a></li><li id="menu-1090-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/fl%C3%BChli/index.html" title="Flühli" class="sf-depth-2">Flühli</a></li><li id="menu-1091-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/hasle/index.html" title="Hasle" class="sf-depth-2">Hasle</a></li><li id="menu-1092-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/romoos/index.html" title="Romoos" class="sf-depth-2">Romoos</a></li><li id="menu-1093-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/sch%C3%BCpfheim/index.html" title="Schüpfheim" class="sf-depth-2">Schüpfheim</a></li><li id="menu-1094-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/werthenstein/index.html" title="Werthenstein" class="sf-depth-2">Werthenstein</a></li><li id="menu-1095-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/wolhusen/index.html" title="Wolhusen" class="sf-depth-2">Wolhusen</a></li></ul></li><li id="menu-780-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-11 sf-parent-children-0 sf-single-children-11 menuparent"><a href="void(0);" title="SportArt" class="sf-depth-1 menuparent"><span>SportArt</span></a><ul><li id="menu-866-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/eishockey/index.html" title="Eishockey" class="sf-depth-2">Eishockey</a></li><li id="menu-1096-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/fussball/index.html" title="Fussball" class="sf-depth-2">Fussball</a></li><li id="menu-1536-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/handball/index.html" class="sf-depth-2">Handball</a></li><li id="menu-1097-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/korbball/index.html" title="Korbball" class="sf-depth-2">Korbball</a></li><li id="menu-1540-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/schiessen/index.html" class="sf-depth-2">Schiessen</a></li><li id="menu-1098-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/schwingen/index.html" title="Schwingen" class="sf-depth-2">Schwingen</a></li><li id="menu-1099-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/schneesport/index.html" title="Schneesport" class="sf-depth-2">Schneesport</a></li><li id="menu-1541-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/tennis/index.html" class="sf-depth-2">Tennis</a></li><li id="menu-1101-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/unihockey/index.html" title="Unihockey" class="sf-depth-2">Unihockey</a></li><li id="menu-1102-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/volleyball/index.html" title="Volleyball" class="sf-depth-2">Volleyball</a></li><li id="menu-1103-1" class="last odd sf-item-11 sf-depth-2 sf-no-children"><a href="/weitere-sportarten/index.html" title="Weitere Sportarten" class="sf-depth-2">Weitere Sportarten</a></li></ul></li><li id="menu-782-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" title="Galerien" class="sf-depth-1 menuparent"><span>Extra(s)</span></a><ul><li id="menu-858-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/galerie.html" title="Fotostrecken" class="sf-depth-2">Fotoalben</a></li><li id="menu-2773-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/photos/leserbilder.html" class="sf-depth-2">Leserbilder</a></li><li id="menu-1107-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/umfragen/index.html" title="Umfragen" class="sf-depth-2">Umfragen</a></li><li id="menu-1104-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/beilagen/index.html" title="Beilagen" class="sf-depth-2">Beilagen</a></li><li id="menu-3424-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/dossier/gemeinderatswahlen-2016.html" class="sf-depth-2">Gemeinderatswahlen 2016</a></li><li id="menu-3180-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/dossier/wahlen.html" class="sf-depth-2">Nationale Wahlen 2015</a></li></ul></li><li id="menu-1276-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/serien/index.html" class="sf-depth-1 menuparent">Serien</a><ul><li id="menu-3465-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sommerserie-2017/index.html" class="sf-depth-2">Sommerserie 2017</a></li><li id="menu-3443-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sommerserie-2016/index.html" class="sf-depth-2">Sommerserie 2016</a></li><li id="menu-3179-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sommerserie-2015/index.html" class="sf-depth-2">Sommerserie 2015</a></li><li id="menu-2656-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/sommerserie-2014/index.html" class="sf-depth-2">Sommerserie 2014</a></li><li id="menu-1751-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/sommerserie" class="sf-depth-2">Sommerserie 2013</a></li><li id="menu-1752-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/gesichter-und-geschichten/index.html" class="sf-depth-2">Gesichter und Geschichten</a></li></ul></li><li id="menu-785-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="void(0);" title="Inserate" class="sf-depth-1 menuparent"><span>Inserate</span></a><ul><li id="menu-862-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/immobilien.html" title="Immobilien" class="sf-depth-2">Immobilien</a></li><li id="menu-863-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/stellen.html" title="Stellen" class="sf-depth-2">Stellen</a></li><li id="menu-864-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/veranstaltungen.html" title="Veranstaltungen" class="sf-depth-2">Veranstaltungen</a></li><li id="menu-865-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/andere-angebote.html" title="Andere Angebote" class="sf-depth-2">Andere Angebote</a></li></ul></li><li id="menu-783-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="void(0);" title="Gedenken" class="sf-depth-1 menuparent"><span>Gedenken</span></a><ul><li id="menu-786-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/nachrufe.html" title="Todesanzeigen" class="sf-depth-2">Todesanzeigen</a></li><li id="menu-1756-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/nachrufe-im-ea-anlegen.html" class="sf-depth-2">Nachrufe im EA</a></li></ul></li><li id="menu-784-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="void(0);" title="Service" class="sf-depth-1 menuparent"><span>Service</span></a><ul><li id="menu-2783-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/leserreisen.html" class="sf-depth-2">Leserreisen</a></li><li id="menu-788-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/abo-service.html" title="Abo-Service" class="sf-depth-2">Abo-Service</a></li><li id="menu-3442-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2016/03/inserate-online-aufgeben.html" class="sf-depth-2">Inserieren</a></li><li id="menu-898-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/redaktion.html" title="Redaktion" class="sf-depth-2">Redaktion</a></li><li id="menu-1570-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/hereingeschaut.html" title="Produktionstag" class="sf-depth-2">Produktionstag</a></li><li id="menu-897-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/verlag.html" title="Verlag" class="sf-depth-2">Verlag</a></li><li id="menu-3444-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/ausgabeplan.html" class="sf-depth-2">Ausgabeplan</a></li><li id="menu-3447-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="http://beitrag.entlebucher-anzeiger.ch/" target="_blank" class="sf-depth-2">Mein Beitrag</a></li></ul></li><li id="menu-3445-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="http://www.entlebuch-online.ch" target="_blank" class="sf-depth-1">Entlebuch Online</a></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>				
    		  </div>
    		</div>
    	  <!-- #Navigation -->	    			
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    						   
    			<a href="https://goo.gl/KxqlpA" target="_blank">
    				    				<img id="e-paper-img" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/0.39107900_1413899012.jpg" alt="e-paper icon">    				
    			</a>
    							</div>			
			</div>
	 	</div>
	</div>	
</div>
</header>
<!-- EOF: #header -->







<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
						
			<div class="row">
				<div id="main-section" class="col-md-6"> 
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->
  
  						<!-- #action links -->
  						  						<!-- EOF: #action links -->
  
  						  						<h2 class="page-title">Eine Herzschlaufe rund um den Napf</h2>  						  
  						  
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-7649"	class="node node-article node-promoted node--view-mode--full clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Napf Region</div>
      </div>
</div>


</div>|  Di, 25. Jul. 2017            </div>
         <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.entlebucher-anzeiger.ch/sites/ent/files/0.03474700_1500901886.jpg" title="Mit dem E-Bike auf dem Turner oberhalb Escholzmatt." class="colorbox" rel="gallery-node-7649-Y3drppBLFv0"><img src="http://www.entlebucher-anzeiger.ch/sites/ent/files/styles/node_image_full/public/0.03474700_1500901886.jpg?itok=FekcF3bj" width="555" height="428" alt="" title="Mit dem E-Bike auf dem Turner oberhalb Escholzmatt." /></a></div>
      </div>
</div>


<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>An die Herzroute, die vom Boden- zum Genfersee führt, soll eine Herzschlaufe angehängt werden. Diese Velowanderroute wird ab 2018 auf rund 150 Kilometern in drei Etappen um den Napf führen. Eckpunkte sind Willisau, Langnau und Entlebuch mit Velo-Mietstationen.</p>
</div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Mehr:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/entlebuch/index.html">Entlebuch</a></div>
          <div class="field-item odd"><a href="/regiofokus/index.html">Regiofokus</a></div>
      </div>
</div>


          
          <br>

                  </div>

                  <footer>
                          <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=http://www.entlebucher-anzeiger.ch/2017/07/eine-herzschlaufe-rund-um-den-napf.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
              <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=http://www.entlebucher-anzeiger.ch/2017/07/eine-herzschlaufe-rund-um-den-napf.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                        <input type='hidden' id='open' />              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                  </footer>
                <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/7649" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Startseite </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-IGy0QXPrMsekR97-YSdnqQt7S-IcyZOmmI64AXZi4T8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1500983327" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage hat den Zweck zu testen, ob Sie ein menschlicher Benutzer sind und automatisiertem Spam vorzubeugen.</div><input type="hidden" name="captcha_sid" value="7891570" />
<input type="hidden" name="captcha_token" value="c4d541b845cc0419c7df8bbfd3ecfeb5" />
<input type="hidden" name="captcha_response" value="reCAPTCHA" />
<div id="edit-captcha-form" class="form-item form-type-item">
 <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6Ld_cs8SAAAAAKaAr2D4fNsocNMhKA9It2GIOgsy" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>  </section>      </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main --> 
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">				
    				<!-- Graphic Rotator -->				
    				<aside> 					
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-6508" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-6508" class="node node-widget node--view-mode--full">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="b45f47bc-1a6d-4c2f-bc04-0680b6556a2e" display="rotator"></div>
</div>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div> 
    				</aside><!-- EOF:# Graphic Rotator -->
    				  
    				
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  			    					
			</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->
		
   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-linkwidget-v35-lwb1" class="block block-linkwidget-v35 clearfix">

    <h2>Veranstaltungen</h2>
  
  <div class="content">
    <div id="lwb1Container"><span id="lwb1Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-linkwidget-v35-lwb2" class="block block-linkwidget-v35 clearfix">

    <h2>Stellen</h2>
  
  <div class="content">
    <div id="lwb2Container"><span id="lwb2Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-linkwidget-v35-lwb3" class="block block-linkwidget-v35 clearfix">

    <h2>Immobilien</h2>
  
  <div class="content">
    <div id="lwb3Container"><span id="lwb3Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-linkwidget-v35-lwb4" class="block block-linkwidget-v35 clearfix">

    <h2>Andere Angebote</h2>
  
  <div class="content">
    <div id="lwb4Container"><span id="lwb4Title"></span></div>  </div>
</div>
  </div>
  				</div>
  				  			</div>
  						</div>			
		</div>
	</div>
    
  
    
	
	
		
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Meistgelesen</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-9e804b39f311f501d54405fd944af2ed">
        
  
  
      <div class="view-content">
      
      <div class="col-md-3 views-row views-row-1 views-row-odd views-row-first">
      <div class="col-md-2 number"> <span> 1 </span></div>
      <div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/red-bull-alpenbrevet-führte-über-1000-töffli-fans-durchs-entlebuch.html'><h4>Red-Bull-Alpenbrevet führte über 1000 Töffli-Fans durchs Entlebuch</h4></a><p><p>Das 8. Red Bull Alpenbrevet zog am Samstag &uuml;ber 1000 T&ouml;ffli-Enthusiasten in die Innerschweiz. Die 110 Kilometer lange Rundfahrt f&uuml;hrte von Sarnen &uuml;ber den Glaubenberg ins Entlebuch und &uuml;ber Glaubenbielen und Fl&uuml;eli-Ranft zur&uuml;ck nach Sarnen. Mit am Start waren auch die drei Ruder-Olympiasieger Mario Gyr, Simon Schürch und Simon Niepmann (Bild).</p>
</p>  </div>
    </div>
                    
<div id="row-1" class="col-md-9">
       
    	<div class="col-md-4 views-row views-row-2 views-row-even">
            	<div class="col-md-2 number"> <span> 2 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/angelina-wüthrich-erstmals-im-schlussgang.html'><h4>Angelina Wüthrich erstmals im Schlussgang</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-3 views-row-odd">
            	<div class="col-md-2 number"> <span> 3 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/einmalige-atmosphäre-beim-kleinen-jubiläum.html'><h4>Einmalige Atmosphäre beim kleinen Jubiläum</h4></a>  </div>      
          
  	</div>
       
    	<div class="col-md-4 views-row views-row-4 views-row-even">
      			  <div class="col-md-3 number tno"> <span> 4 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/07/im-grünlich-verfärbten-bielbach-ruswil-verenden-tausende-fische.html'><h4>Im grünlich verfärbten Bielbach in Ruswil verenden tausende Fische </h4></a>  </div>
          
  	</div>
    </div>

<div id="row-2" class="col-md-9">
      
      
      
      
     <div class="col-md-4 views-row views-row-5 views-row-odd">
            	<div class="col-md-2 number"> <span> 5 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/ein-niederländisches-magazin-präsentiert-die-ube.html'><h4>Ein niederländisches Magazin präsentiert die UBE</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-6 views-row-even">
            	<div class="col-md-2 number"> <span> 6 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/sommerserie-roger-jud-im-naturgarten-escholzmatt.html'><h4>Sommerserie: Roger Jud im Naturgarten in Escholzmatt</h4></a>  </div>      
          </div>
       
     <div class="col-md-4 views-row views-row-7 views-row-odd">
      			  <div class="col-md-3 number tno"> <span> 7 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/07/luzern-gegen-viertelstundentakt-nach-zürich-ohne-tiefbahnhof.html'><h4>Luzern gegen Viertelstundentakt nach Zürich ohne Tiefbahnhof </h4></a>  </div>
          </div>
    </div>

<div id="row-3" class="col-md-9">
            <div class="col-md-4 views-row views-row-8 views-row-even">
           	<div class="col-md-2 number"> <span> 8 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/luzern-fordert-erhöhung-der-bundesmittel-ab-2023.html'><h4>Luzern fordert Erhöhung der Bundesmittel ab 2023</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-9 views-row-odd">
           	<div class="col-md-2 number"> <span> 9 </span></div>
      	<div class="col-md-10 ">   
          <a class='over-title' href='/2017/07/rené-suppiger-triumphiert-auf-dem-menzberg.html'><h4>René Suppiger triumphiert auf dem Menzberg</h4></a>  </div>      
          </div>
       <div class="col-md-4 views-row views-row-10 views-row-even views-row-last">
     			  <div class="col-md-3 number tno"> <span> 10 </span></div>
      	<div class="col-md-9 ">   
          <a class='over-title' href='/2017/07/circus-knie-hatte-die-luzerner-premiere.html'><h4>Circus Knie hatte die Luzerner Premiere</h4></a>  </div>
          </div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#71706d">
<div class="container">
	<div id="site-footer-inside">
		<div class="row">
			<div class="col-md-12 footer-logo">
				<div class="col-md-4 ft-logo">
				  				<div class="col-md-12">
  					<a href="/"	title="" rel="">
  						<img src="http://www.entlebucher-anzeiger.ch/sites/ent/files/0.19735300_1413898431.png" alt=""/> 
  					</a>
  				</div>
									  
										<div class="social-links col-md-12"
						style="margin-top: 20px;">
						  <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/EntlebucherAnz" class="follow-link follow-link-twitter follow-link-site" title="Follow Entlebucher Anzeiger on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/Entlebucher-Anzeiger/238722176245842" class="follow-link follow-link-facebook follow-link-site" title="Follow Entlebucher Anzeiger on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow Entlebucher Anzeiger on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
					</div>
									</div>

				<div class="col-md-8 ft-links">
										<div id="footer-row-1">
													<div class="col-md-4">
								<a href="mailto:redaktion@entlebucher-anzeiger.ch" target="_self">Mail an die Redaktion								</a>
							</div>
																			<div class="col-md-4">
								<a href="/impressum-entlebucher-anzeiger.html" target="_self">Impressum / Datenschutz								</a>
							</div>
																			<div class="col-md-4">
								<a href="http://www.entlebuch-online.ch" target="_blank">www.entlebuch-online.ch								</a>
							</div>
											</div>

					<div id="footer-row-2">
													<div class="col-md-4">
								<a href="mailto:inserate@entlebucher-anzeiger.ch" target="_self">Mail an Inserateservice								</a>
							</div>
																			<div class="col-md-4">
								<a href="/redaktion.html" target="_self">Redaktionsteam								</a>
							</div>
																			<div class="col-md-4">
								<a href="http://www.entlebucher-medienhaus.ch" target="_blank">www.entlebucher-medienhaus.ch								</a>
							</div>
											</div>

					<div id="footer-row-3">
													<div class="col-md-4">
								<a href="mailto:abo@entlebucher-anzeiger.ch" target="_self">Mail an Abo-Service								</a>
							</div>
																		<div class="col-md-4">
							<a href="/verlag.html" target="_self">Verlagsteam							</a>
						</div>
																		<div class="col-md-4">
							<a href="http://www.entlebucher-shop.ch" target="_blank">Entlebucher Shop							</a>
						</div>
											</div>
					
				</div>
			</div>

			<div class="col-md-11">
						  <div class="region region-footer">
    <div id="block-block-2" class="block block-block clearfix">

    
  <div class="content">
    <p>© 2016, Entlebucher Anzeiger<br />
Vormüli 2 | 6170 Schüpfheim | Telefon 041 485 85 95<br />
Öffnungszeiten: 07.30 – 12.00 Uhr | 13.30 – 17.30 Uhr</p>
  </div>
</div>
<div id="block-nodeblock-5583" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-5583" class="node node-ga-widget node-promoted node--view-mode--full clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
						</div>
		</div>
	</div>
</div>
</footer>



  <script type="text/javascript" src="http://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_R_8YtjsRkl6GMryDDy6a1wgji1Vm3QwGNynbrXWtm1I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.entlebucher-anzeiger.ch/sites/ent/files/0.40790600_1413899012.jpg" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "http://www.entlebucher-anzeiger.ch/sites/ent/files/0.39107900_1413899012.jpg" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});   
  	 
  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  	
  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	});
  	 
  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');    	     
  	}); 
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"46520795","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":434,"atts":"HxpTRFhISks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
