<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="manifest" href="/appbanners/manifest.json" />
<script src="https://www.google.com/recaptcha/api.js?hl=de" async="async" defer="defer"></script>
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="apple-itunes-app" content="app-id=570012724" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="og:site_name" content="ENT" />
<meta property="og:url" content="https://www.entlebucher-anzeiger.ch/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html" />
<meta property="og:image" content="https://www.entlebucher-anzeiger.ch/sites/ent/files/0.55333000_1637141322.jpg" />
<meta property="og:description" content="Die drei Zentralschweizer Energieversorger CKW, EWN und EWO vereinfachen ihre Eigentumsverh&amp;auml;ltnisse an der Netzinfrastruktur in den Kantonen Nid- und Obwalden. Diese war historisch gewachsenen un" />
<meta property="og:title" content="Zentralschweizer Energieversorger bereinigen Besitzverhältnisse" />
<link rel="shortcut icon" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/FavIcon.jpg" type="image/jpeg" />
<meta name="keywords" content="Wirtschaftsraum" />
<meta name="robots" content="follow, index" />
<link rel="canonical" href="https://www.entlebucher-anzeiger.ch/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html" />
<meta property="og:site_name" content="Entlebucher Anzeiger" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.entlebucher-anzeiger.ch/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html" />
<meta property="og:title" content="Zentralschweizer Energieversorger bereinigen Besitzverhältnisse[11902]" />
<meta property="article:tag" content="Wirtschaftsraum" />
<meta property="video:tag" content="Wirtschaftsraum" />
  <meta name="profile" content="http://www.w3.org/1999/xhtml/vocab" >
  <title>Zentralschweizer Energieversorger bereinigen Besitzverhältnisse | Entlebucher Anzeiger</title>
  <link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_NMHGe3C8r5SP-XJ_M80rSi2mBzxUUzgvCTT37wwSmeU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_GGqY8DKyZHA7esy8DvMKVXguMZlUyvkbiJhUnYOELH4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.subject{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_c63LDyHZL1HfGD20GBAh6YsNvN4FfaYLoK8LhAp3gCU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_Py9KQsbma49-SYt9Y8ef0IVNs7sXkDpGp-qbcDxeVN0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_pAcjcBgMrTY47JtGbvag_9hWdY7A47B27wWCKGNEB1o.css" media="only screen and (max-width:479px)" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_DHTI47jlUTaPH4C1la2clD8QjIktPhxrhbH6Dvp3rig.css" media="only screen and (min-width: 480px) and (max-width:805px)" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_fjYqKy928QttkjGpl3qSSL6rxhC59D-mdihd_07lku0.css" media="only screen and (min-width: 806px) and (max-width: 962px)" />
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_mpRaBuKhJC37H-mT_LeYkc7UDCCjvxrBHOrWxqGDRP8.css" media="only screen and (min-width: 962px) and (max-width: 992px)" />

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/all/themes/lpcms_v37/css/ie8.css?r17krb" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.entlebucher-anzeiger.ch/sites/ent/files/css/css_eqTLRBseiPpO2bYGqjKCQEz_dpefi3-qDDH_ajUF7yc.css" media="all" />
  <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" media="all" />
  
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_C4RcfhwmAOdOx3M8chAUDWs4fm4MiZv1nBAqcbLyz6I.js"></script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_Jv55gljTXR3Zwl1ceq717Yk5PqQCJE62xk6Pkaana68.js"></script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_7mKfBSp1YKOkZhzdQma2DRS6wZTmTiZojPwZ7CjCCBg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-33535329-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_JrEB69K7xszTQNvkJYbEUSwkop_yaKkZl6EddPKo_ng.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
  jQuery(document).on('click', '.fancybox', function () {
	    var element_i = jQuery(this).attr('id');
	    jQuery(this).attr('title', element_i);
  });
  jQuery('.fancybox').fancybox({
       	afterShow: function() {
  		jQuery('.fancybox').each(function(){
           		var element = jQuery(this).attr('id');
           		jQuery(this).attr('title', element);
        });
		jQuery('.fancybox-title').css('width','50%');
		jQuery('.fancybox-title-float-wrap').children().css('text-align','center');
		jQuery('.fancybox-title-float-wrap').css('top','101.5%');
		jQuery('.fancybox-wrap').swipe({
                swipe : function(event, direction) {
                    if (direction === 'left' || direction === 'up') {
  						jQuery.fancybox.next();
                    } else {
    					jQuery.fancybox.prev();
                    }
                }
            });
        },
        afterClose : function() {
           jQuery('.fancybox').each(function(){
           		var element_n = jQuery(this).attr('name');
           		jQuery(this).attr('title', element_n);
           });
        }
    });
  });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();
			} else {
				$("#toTop").fadeOut();
			}
		});

		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});

		});
//--><!]]>
</script>
<script type="text/javascript" src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_kbwkC5J43TH8_AT06opkoTdWMZghCtzmxNHX4LTvfEI.js"></script>
<script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_QX2NGK4AUra96xhXwV-xZ-ztY5D4HbL_crpiyBoX6wA.js"></script>
<script type="text/javascript">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</script>
      
  <!-- Yandex.Metrika counter -->
  <script type='text/javascript' >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
     var yaCounter = 'yaCounter'+56101132;;
     ym(56101132, 'init', {
          id:56101132,
          
     });
  </script>
  <noscript><div><img src='https://mc.yandex.ru/watch/56101132' style='position:absolute; left:-9999px;' alt='' /></div></noscript>
  <!-- /Yandex.Metrika counter -->
  
  <!-- Yandex.Metrika counter -->
  <script type='text/javascript' >
     (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
     m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
     (window, document, 'script', 'https://mc.yandex.ru/metrika/tag.js', 'ym');
     var yaCounter = 'yaCounter'+56225830;;
     ym(56225830, 'init', {
          id:56225830,
          
  clickmap:true,
  trackLinks:true,
  accurateTrackBounce:true,
  webvisor:true,
  params: window.yaParams,
  userParams:{}
  
     });
  </script>
  <noscript><div><img src='https://mc.yandex.ru/watch/56225830' style='position:absolute; left:-9999px;' alt='' /></div></noscript>
  <!-- /Yandex.Metrika counter -->
          <script src='https://secure.adnxs.com/seg?add=22736162&t=1' type='text/javascript'></script>        <script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1488568&mt_adid=239377&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>        
  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'>
  </script>
  <script>
  if(/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase())){
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/21822988163/ea_website/ea_mobile/ea_mobile_largemobile', [[320, 160], [320, 100]], 'div-gpt-ad-1590581266234-0').addService(googletag.pubads());
      googletag.defineSlot('/21822988163/ea_website/ea_mobile/ea_mobile_mobilebanner', [[300, 50], [320, 50]], 'div-gpt-ad-1590581315619-0').addService(googletag.pubads());
      googletag.defineSlot('/21822988163/ea_website/ea_mobile/ea_mobile_rectangle', [300, 250], 'div-gpt-ad-1590581350358-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  }
  else{
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/21822988163/ea_website/ea_display/ea_display_rectangle', [300, 250], 'div-gpt-ad-1590581083167-0').addService(googletag.pubads());
      googletag.defineSlot('/21822988163/ea_website/ea_display/ea_display_sidebanner', [[160, 600], [300, 600]], 'div-gpt-ad-1590581187782-0').addService(googletag.pubads());
      googletag.defineSlot('/21822988163/ea_website/ea_display/ea_display_topbanner', [[728, 90], [994, 250]], 'div-gpt-ad-1590581226665-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  }
  </script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11902 node-type-article i18n-de web4-enabled" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    
<div id="toTop">
	<span class="glyphicon glyphicon-chevron-up"></span>
</div>

<!-- HIDDEN FIELDS -->
<input type="hidden" id="newscp" value="0">
<input type="hidden" id="newscp-1" value="0">
<input type="hidden" id="newscp-2" value="0">
<input type="hidden" id="newscp-3" value="0">
<input type="hidden" id="newscp-4" value="0">
<input type="hidden" id="spotcp1" value="0">
<input type="hidden" id="spotcp2" value="0">
<input type="hidden" id="spotcp3" value="0">
<input type="hidden" id="spotcp4" value="0">
<input type="hidden" id="photocp" value="0">
<input type="hidden" id="videocp" value="0">
<input type="hidden" id="termcp" value="0">
<input type="hidden" id="termcp-1" value="0">
<input type="hidden" id="termcp-2" value="0">
<input type="hidden" id="termcp-3" value="0">
<input type="hidden" id="termcp-4" value="0">
<input type="hidden" id="tabStatus" value="0">
<input type="hidden" id="news-tab" value="0">
<input type="hidden" id="spot-tab" value="0">
<input type="hidden" id="mobilephotocp" value="0">
<input type="hidden" id="mobilevideocp" value="0">
<input type="hidden" value="fffcdc" id="native_bg" />



<!-- Interstitial mobile banner -->
<!-- #Interstitial mobile banner -->

<!-- header -->
<header id="header" role="banner" class="header-bottom-min clearfix">
<div class="container">
	<div id="header-inside" class="clearfix">
	  <div class="row">
			<div class="col-md-11" id="hd-left">
    		<div id="header-logo" class="col-md-7">
    		        			<div id="logo">
      				<a href="/"
      					title="" rel="home">
      					<img src="https://www.entlebucher-anzeiger.ch/sites/ent/files/EA_pos_schwarz_rgb_ohne_claim_575x62px_v2.png" alt="" />
      				</a>
      			</div>
      			      			    		</div>
    		<div id="hd-widget" class="col-md-5">
    			<div class="header-widgets">
      			<div id="header-date">
      				<div class="h-date">
      				Mi, 17. Nov. 2021      				</div>
      			</div>
    				    				<div id="search-button" ></div>
    			</div>
      		        		<div id="search-panel" class="col-md-9">
        		    <div class="region region-header">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form class="google-cse" action="/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Suchformular</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-lB4RYjY6qi9La8gpx9Gm2dnxa8Z34zh6K1Jzz3XgYO8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-nodeblock-6506" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-6506" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><link rel="stylesheet" type="text/css" href="https://fusion.localpoint.ch/static/adfusion/widgets/embed.css" /><script src="https://fusion.localpoint.ch/static/adfusion/widgets/embed.js"></script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
        		</div>
        	    		</div>
    		<!-- Navigation -->
    		<div id="main-navigation" class="clearfix">
    		  <div id="main-navigation-inside" class="clearfix">
    				<div class="col-md-12">
    					<nav role="navigation">    <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-white sf-total-items-10 sf-parent-items-7 sf-single-items-3"><li id="menu-260-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-779-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" title="ThemenKreis" class="sf-depth-1 menuparent"><span>ThemenKreis</span></a><ul><li id="menu-1754-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/auftritte/index.html" class="sf-depth-2">Auftritte</a></li><li id="menu-1083-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/kanton-luzern/index.html" title="Kanton Luzern" class="sf-depth-2">Kanton Luzern</a></li><li id="menu-1533-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/kirche-religion/index.html" class="sf-depth-2">Kirche/Religion</a></li><li id="menu-1084-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/kulturraum/index.html" title="Kulturraum" class="sf-depth-2">Kulturraum</a></li><li id="menu-1534-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/landwirtschaft/index.html" class="sf-depth-2">Landwirtschaft</a></li><li id="menu-1085-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/politszene/index.html" title="Politszene" class="sf-depth-2">Politszene</a></li><li id="menu-1086-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/regiofokus/index.html" title="Regiofokus" class="sf-depth-2">Regiofokus</a></li><li id="menu-1755-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/schule-bildung/index.html" class="sf-depth-2">Schule/Bildung</a></li><li id="menu-1089-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/wirtschaftsraum/index.html" title="Wirtschaftsraum" class="sf-depth-2">Wirtschaftsraum</a></li></ul></li><li id="menu-781-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/dorfplatz/index.html" title="DorfPlatz" class="sf-depth-1 menuparent">Dorfplatz</a><ul><li id="menu-892-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/doppleschwand/index.html" title="Doppleschwand" class="sf-depth-2">Doppleschwand</a></li><li id="menu-893-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/entlebuch/index.html" title="Entlebuch" class="sf-depth-2">Entlebuch</a></li><li id="menu-894-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/escholzmatt-marbach/index.html" title="Escholzmatt-Marbach" class="sf-depth-2">Escholzmatt-Marbach</a></li><li id="menu-1090-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/fl%C3%BChli/index.html" title="Flühli" class="sf-depth-2">Flühli</a></li><li id="menu-1091-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/hasle/index.html" title="Hasle" class="sf-depth-2">Hasle</a></li><li id="menu-1092-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/romoos/index.html" title="Romoos" class="sf-depth-2">Romoos</a></li><li id="menu-1093-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/sch%C3%BCpfheim/index.html" title="Schüpfheim" class="sf-depth-2">Schüpfheim</a></li><li id="menu-1094-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/werthenstein/index.html" title="Werthenstein" class="sf-depth-2">Werthenstein</a></li><li id="menu-1095-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/wolhusen/index.html" title="Wolhusen" class="sf-depth-2">Wolhusen</a></li></ul></li><li id="menu-780-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-11 sf-parent-children-0 sf-single-children-11 menuparent"><a href="void(0);" title="SportArt" class="sf-depth-1 menuparent"><span>SportArt</span></a><ul><li id="menu-866-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/eishockey/index.html" title="Eishockey" class="sf-depth-2">Eishockey</a></li><li id="menu-1096-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/fussball/index.html" title="Fussball" class="sf-depth-2">Fussball</a></li><li id="menu-1536-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/handball/index.html" class="sf-depth-2">Handball</a></li><li id="menu-1097-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/korbball/index.html" title="Korbball" class="sf-depth-2">Korbball</a></li><li id="menu-1540-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/schiessen/index.html" class="sf-depth-2">Schiessen</a></li><li id="menu-1098-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/schwingen/index.html" title="Schwingen" class="sf-depth-2">Schwingen</a></li><li id="menu-1099-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/schneesport/index.html" title="Schneesport" class="sf-depth-2">Schneesport</a></li><li id="menu-1541-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/tennis/index.html" class="sf-depth-2">Tennis</a></li><li id="menu-1101-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/unihockey/index.html" title="Unihockey" class="sf-depth-2">Unihockey</a></li><li id="menu-1102-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/volleyball/index.html" title="Volleyball" class="sf-depth-2">Volleyball</a></li><li id="menu-1103-1" class="last odd sf-item-11 sf-depth-2 sf-no-children"><a href="/weitere-sportarten/index.html" title="Weitere Sportarten" class="sf-depth-2">Weitere Sportarten</a></li></ul></li><li id="menu-782-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="void(0);" title="Galerien" class="sf-depth-1 menuparent"><span>Extra(s)</span></a><ul><li id="menu-2773-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/photos/leserbilder.html" class="sf-depth-2">Leserbilder</a></li><li id="menu-1107-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/umfragen/index.html" title="Umfragen" class="sf-depth-2">Umfragen</a></li><li id="menu-1104-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/beilagen/index.html" title="Beilagen" class="sf-depth-2">Beilagen</a></li></ul></li><li id="menu-785-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="void(0);" title="Inserate" class="sf-depth-1 menuparent"><span>Inserate</span></a><ul><li id="menu-862-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/immobilien.html" title="Immobilien" class="sf-depth-2">Immobilien</a></li><li id="menu-863-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/stellen.html" title="Stellen" class="sf-depth-2">Stellen</a></li><li id="menu-864-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/veranstaltungen.html" title="Veranstaltungen" class="sf-depth-2">Veranstaltungen</a></li><li id="menu-865-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/andere-angebote.html" title="Andere Angebote" class="sf-depth-2">Andere Angebote</a></li><li id="menu-3612-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://beitrag.entlebucher-anzeiger.ch/traueranzeige/" class="sf-depth-2">Traueranzeige aufgeben</a></li><li id="menu-3759-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2020/08/gratulationsinserate-online-aufgeben.html" class="sf-depth-2">Gratulationsinserate</a></li></ul></li><li id="menu-783-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="void(0);" title="Gedenken" class="sf-depth-1 menuparent"><span>Gedenken</span></a><ul><li id="menu-786-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/nachrufe.html" title="Todesanzeigen" class="sf-depth-2">Traueranzeigen lesen</a></li><li id="menu-3613-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://beitrag.entlebucher-anzeiger.ch/traueranzeige/" class="sf-depth-2">Traueranzeige aufgeben</a></li><li id="menu-1756-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/nachrufe-im-ea-anlegen.html" class="sf-depth-2">Nachrufe im EA</a></li></ul></li><li id="menu-784-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="void(0);" title="Service" class="sf-depth-1 menuparent"><span>Service</span></a><ul><li id="menu-788-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/abo-service.html" title="Abo-Service" class="sf-depth-2">Abo-Service</a></li><li id="menu-3610-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/ferienlager.html" class="sf-depth-2">Ferienlager</a></li><li id="menu-3442-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2016/03/inserate-online-aufgeben.html" class="sf-depth-2">Inserieren</a></li><li id="menu-898-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/redaktion.html" title="Redaktion" class="sf-depth-2">Redaktion</a></li><li id="menu-1570-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/hereingeschaut.html" title="Produktionstag" class="sf-depth-2">Produktionstag</a></li><li id="menu-897-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/verlag.html" title="Verlag" class="sf-depth-2">Verlag</a></li><li id="menu-3444-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/ausgabeplan.html" class="sf-depth-2">Ausgabenplan</a></li><li id="menu-3447-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="http://beitrag.entlebucher-anzeiger.ch/" target="_blank" class="sf-depth-2">Mein Beitrag</a></li><li id="menu-3757-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/faq-%E2%80%93-epaper.html" class="sf-depth-2">FAQ – ePaper</a></li></ul></li><li id="menu-3445-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="http://www.entlebuch-online.ch" target="_blank" class="sf-depth-1">Entlebuch Online</a></li><li id="menu-3762-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="/sommerserie-2021/index.html-0" class="sf-depth-1">Sommerserie 2021</a></li></ul>  </div>
</div>
  </div>
    					   </nav>
    				</div>
    		  </div>
    		</div>
    	  <!-- #Navigation -->
			</div>
			<div class="col-md-1" id="hd-right">
			  <div id="e-paper-block" class="epaper" >
    			    			<a href="https://www.entlebucher-anzeiger.ch/epaper" target="_blank">
    				    				<img id="e-paper-img" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/0.39107900_1413899012.jpg" alt="e-paper icon">
    			</a>
    							</div>
			</div>
	 	</div>
	</div>
</div>
</header>
<!-- EOF: #header -->


  <!-- LoPAN Wideboard below the menu -->
  <div id="adv-wideboard" class="wideboard wideboard-below-menu">
  	<div class="container">
  		<div class="row">
  			<div class="col-md-12">
            <div class="region region-adv-wideboard-bottom">
    <div id="block-lpcms-banners-leaderboard-and-wideboard" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-leaderboard_and_wideboard lpcms_banners__block--visibility-desktop" id="lpcms-banners-block-leaderboard-and-wideboard">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-wideboard_desktop" data-banner-id="10656">

     
  <!-- /21822988163/ea_website/ea_display/ea_display_topbanner -->
<div id='div-gpt-ad-1590581226665-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581226665-0'); });
  </script>
</div>  </div>
</div>
  </div>
</div>
<div id="block-lpcms-banners-mobile-banner-large-wideboard" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-mobile_banner_large_wideboard lpcms_banners__block--visibility-mobile" id="lpcms-banners-block-mobile-banner-large-wideboard">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-wideboard_mobile" data-banner-id="10659">

     
  <!-- /21822988163/ea_website/ea_mobile/ea_mobile_largemobile -->
<div id='div-gpt-ad-1590581266234-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581266234-0'); });
  </script>
</div>  </div>
</div>
  </div>
</div>
  </div>
        </div>
      </div>
  	</div>
  </div>
  <!-- #Wideboard below menu -->



<!-- #page -->
<div id="page" class="clearfix">
	
	<!-- #main-content -->
	<div id="main-content">
		<div class="container">
			<!-- #messages-console -->
			
			<div class="row">
				<div id="main-section" class="col-md-6">
					<!-- #main -->
					<div id="main" class="clearfix">
						
						<!-- EOF:#content-wrapper -->
						<div id="content-wrapper">
							<!-- #tabs -->
  					    							<div class="tabs"></div>
  						  						<!-- EOF: #tabs -->

  						<!-- #action links -->
  						  						<!-- EOF: #action links -->

  													  						<h2 class="page-title">Zentralschweizer Energieversorger bereinigen Besitzverhältnisse</h2>  						
  						
  						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<article id="node-11902"	class="node node-article node-promoted node--view-mode--full clearfix" >
  
                <header>
                                      </header>
            <div class="content" >
                    <div class="tags node-location">
              <div class='node-submitted'><div class="field field-name-field-location field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">CKW</div>
      </div>
</div>


</div>|  Mi, 17. Nov. 2021            </div>
         <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
          <figure class="text-center">
	  <a href="https://www.entlebucher-anzeiger.ch/sites/ent/files/0.55333000_1637141322.jpg" title="Zentralschweizer Energieversorger bereinigen Besitzverhältnisse" class="colorbox" rel="gallery-node-11902-YW2OLLYlcgo"><img src="https://www.entlebucher-anzeiger.ch/sites/ent/files/styles/node_image_full/public/0.55333000_1637141322.jpg?v=1637141732&amp;itok=_maSmgRw" width="555" height="416" alt="" title="" /></a>          	  <figcaption class="figure-caption" ><b></b></figcaption>
                    </figure>
      </div>
      <!-- <div class="caption"><span></span></div> -->
      </div>
</div>
<div class="field field-name-field-summary field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Die drei Zentralschweizer Energieversorger CKW, EWN und EWO vereinfachen ihre Eigentumsverhältnisse an der Netzinfrastruktur in den Kantonen Nid- und Obwalden. Diese war historisch gewachsenen und komplex.</p>
</div>
      </div>
</div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Wie die drei Firmen am Mittwoch mitteilten, verkauft die CKW per Anfang 2022 ihre Hochspannungsleitungen im Versorgungsgebiet an das Kantonale Elektrizitätswerk Nidwalden (EWN) und das Elektrizitätswerk Obwalden (EWO). Dabei geht es um knapp 50 Kilometer Hochspannungsleitungen in den Kantonen Nid- und Obwalden.</p>
<p>Im Gegenzug werde CKW vom EWO dessen Teil des Unterwerks Giswil übernehmen. Das Unterwerk ist der einzige Anschlusspunkt an das Höchstspannungsnetz von Swissgrid in der Zentralschweiz, welcher nicht von CKW betrieben wird.</p>
<p>Die neuen Besitzverhältnisse würden die Zusammenarbeit und den Netzbetrieb in der Zentralschweiz erleichtern, so die Mitteilung weiter. Zudem werde so die Versorgungssicherheit gestärkt.</p>
</div>
      </div>
</div>



        <div class="node-tags tags">
                      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Mehr:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/wirtschaftsraum/index.html">Wirtschaftsraum</a></div>
      </div>
</div>


          
          <br>

                  </div>
                  <footer>
                                        <span id="twitter-share" class="social-share">
                <a
                  href="https://twitter.com/share?url=https://www.entlebucher-anzeiger.ch/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                                          <span id="facebook-share" class="social-share">
                <a
                  href="https://www.facebook.com/sharer.php?u=https://www.entlebucher-anzeiger.ch/2021/11/zentralschweizer-energieversorger-bereinigen-besitzverh%C3%A4ltnisse.html"
                  title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                </a>
              </span>
                          
                          <input type='hidden' id='open' />
                              <span id="show-comment-form" title="comment">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
                                                  </footer>
        
        

                  <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/11902" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Startseite </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="subject"><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-subject" name="subject" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Meinung/Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-I2CkUKT78nW4U89g-k8zbJsLJVRm7l_htGrcrnrX3hU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1637152560" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Diese Frage hat den Zweck zu testen, ob Sie ein menschlicher Benutzer sind und automatisiertem Spam vorzubeugen.</div><input type="hidden" name="captcha_sid" value="24640395" />
<input type="hidden" name="captcha_token" value="702fbdc00add3fd8685a44e8bccb0379" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ldhf04UAAAAAI_S35RUpWC_GqiQ2yFxWG2PyKRm" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div></div></form>  </section>              </div>
  </article>
  </div>
</div>
  </div>
  						  					</div> <!-- EOF:#content-wrapper -->
					</div> <!-- EOF:#main -->
				</div>

								<div id="sidebar" class="sidebar col-md-6">
				 	<div class="sidebar-content">
    				<!-- Graphic Rotator -->
    				<aside>
    					<div id="rotator" class="rotator clearfix">
    					    <div class="region region-rotator">
    <div id="block-nodeblock-6508" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-6508" class="node node-widget node--view-mode--full teaser--without-image">
        <div class="field field-name-field-editor-mode field-type-list-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Expert mode</div>
      </div>
</div>


<div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div style="height: 613px; margin: 15px auto;">
<div height="100%" localpoint-fusion="b45f47bc-1a6d-4c2f-bc04-0680b6556a2e" display="rotator"></div>
</div>
</div>
      </div>
</div>


  </div>


  </div>
</div>
  </div>
    					</div>
    				</aside><!-- EOF:# Graphic Rotator -->
    				
    				<!-- Advertisemnt Rotator Bottom -->
    				<aside>
    					<div id="adv-rotator-bottom" class="adv-rotator-bottom clearfix">
    					    <div class="region region-adv-rot-bottom">
    <div id="block-lpcms-banners-rectangle" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-rectangle lpcms_banners__block--visibility-desktop" id="lpcms-banners-block-rectangle">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-rectangle_desktop" data-banner-id="10658">

     
  <!-- /21822988163/ea_website/ea_display/ea_display_rectangle -->
<div id='div-gpt-ad-1590581083167-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581083167-0'); });
  </script>
</div>  </div>
</div>
  </div>
</div>
<div id="block-lpcms-banners-rectangle-mobile" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-rectangle_mobile lpcms_banners__block--visibility-mobile" id="lpcms-banners-block-rectangle-mobile">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-rectangle_mobile" data-banner-id="10660">

     
  <!-- /21822988163/ea_website/ea_mobile/ea_mobile_rectangle -->
<div id='div-gpt-ad-1590581350358-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581350358-0'); });
  </script>
</div>  </div>
</div>
  </div>
</div>
  </div>
    					</div>
    				</aside><!-- EOF:# Advertisemnt Rotator Bottom -->
    				    			</div>
  			</div> <!-- EOF:# Sidebar -->
  						</div>
		</div>
	</div> <!-- EOF:#main-content -->

	 <!-- #Panel 1 -->
	 	<!-- EOF:#Panel 1  -->

   	<div id="feeds-panel" class="clearfix">
		<div class="container">
			<div class="row">
				<div class="feed-panels">
  			      				<div id="feed-panel-1" class="col-md-3 feeds">
    				  <div class="region region-feed-1">
    <div id="block-lpcms-fusion-widgets-lw1" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Veranstaltungen</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="d98831ca-cf81-484e-9cda-9a1211c0d944" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-2" class="col-md-3 feeds">
    				  <div class="region region-feed-2">
    <div id="block-lpcms-fusion-widgets-lw2" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Stellen</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="8e7e6455-daa3-4fdc-848b-64a6444b7559" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  				
  				  
  				    				<div id="feed-panel-3" class="col-md-3 feeds">
    				  <div class="region region-feed-3">
    <div id="block-lpcms-fusion-widgets-lw3" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Immobilien</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="02166284-cb3c-469a-9831-879672a3d763" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
  </div>
  				</div>
  				  
  				    				<div id="feed-panel-4" class="col-md-3 feeds">
    				  <div class="region region-feed-4">
    <div id="block-lpcms-fusion-widgets-lw4" class="block block-lpcms-fusion-widgets clearfix">

    <h2>Andere Angebote</h2>
  
  <div class="content">
    <div height="370px" localpoint-fusion="5ee63b39-0f71-402b-9767-171059165b0c" localpoint-custom-css="/lpcms/color-fusion-widgets.css" display="bullets" style="min-height: 370px"></div>  </div>
</div>
<div id="block-lpcms-banners-mobile-banner-under-link" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-mobile_banner_under_link lpcms_banners__block--visibility-mobile" id="lpcms-banners-block-mobile-banner-under-link">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-banner_mobile_2" data-banner-id="10661">

     
  <!-- /21822988163/ea_website/ea_mobile/ea_mobile_mobilebanner -->
<div id='div-gpt-ad-1590581315619-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581315619-0'); });
  </script>
</div>  </div>
</div>
  </div>
</div>
  </div>
  				</div>
  				  			</div>
  			  <div class="skyscraper col-md-4">
      		<div id="skyscraper">
  	      <div class="region region-adv-skyscraper">
    <div id="block-lpcms-banners-halfpage-and-skyscrapper" class="block block-lpcms-banners clearfix">

    
  <div class="content">
    <div class="lpcms_banners__block lpcms_banners__block--id-halfpage_and_skyscrapper lpcms_banners__block--visibility-desktop" id="lpcms-banners-block-halfpage-and-skyscrapper">
  <div class="lpcms-banners--banner lpcms_banners__banner lpcms_banners__banner__format-halfpage_desktop" data-banner-id="10657">

     
  <!-- /21822988163/ea_website/ea_display/ea_display_sidebanner -->
<div id='div-gpt-ad-1590581187782-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590581187782-0'); });
  </script>
</div>
  </div>
</div>
  </div>
</div>
  </div>
  		</div>  	
  	  </div>
			</div>			
		</div>
	</div>
    
  
  
	
	
	
			<!-- #Read -->
	<div id="most-read" class="clearfix">
		<div class="container">
			<!-- #content-inside -->
			<div class="row">
				<div class="col-md-12">
				  <div class="region region-read">
    <div id="block-views-most-read-block" class="block block-views clearfix">

    <h2>Meistgelesen</h2>
  
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block view-dom-id-16d9baa7c4d6591694a14d3ba536b8ab">
        
  
  
      <div class="view-content">
      

  <div class="col-xs-12 col-md-3 views-row views-row-1 views-row-odd views-row-first">
    <div class="col-md-2 number"> <span> 1 </span></div>
    <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/frontalkollision-ebnet-–-6-personen-verletzt.html'><h4>Frontalkollision in Ebnet – 6 Personen verletzt</h4></a><p><p>Am Sonntagabend ereignete sich auf der Kantonsstrasse in Ebnet eine Frontalkollision zwischen zwei Personenwagen. Sechs Personen wurden verletzt. Die Verunfallten wurden mit der Rega und Rettungsdienst in die umliegenden Spit&auml;ler verteilt.</p>
</p>  </div>
  </div>


  
  
      <!-- start: row -->
    <div id="row-1" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-2 views-row-even">
          <div class="col-md-2 number"> <span> 2 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/jugendchor-utopia-escholzmatt-ist-nachwuchssieger-2021.html'><h4>Jugendchor Utopia Escholzmatt ist Nachwuchssieger 2021</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-3 views-row-odd">
          <div class="col-md-2 number"> <span> 3 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/nachwuchs-für-den-verwaltungsrat.html'><h4>Nachwuchs für den  Verwaltungsrat</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-4 views-row-even">
          <div class="col-md-3 number tno"> <span> 4 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2021/11/roger-limacher-ist-neuer-stellvertretender-kommandant-der-feuerwehr-escholzmatt-marbach.html'><h4>Roger Limacher ist neuer stellvertretender Kommandant der Feuerwehr Escholzmatt-Marbach</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-2" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-5 views-row-odd">
          <div class="col-md-2 number"> <span> 5 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/gut-besucht-chäppeli-chilbi-und-buuremärt-wolhusen-markt.html'><h4>Gut besucht: Chäppeli-Chilbi und Buuremärt in Wolhusen-Markt</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-6 views-row-even">
          <div class="col-md-2 number"> <span> 6 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/benjamin-wigger-und-annegreth-bienz-sind-gewählt.html'><h4>Benjamin Wigger und Annegreth Bienz sind gewählt</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-7 views-row-odd">
          <div class="col-md-3 number tno"> <span> 7 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2021/11/lastwagen-fährt-einem-kreisel-kriens-eine-laterne.html'><h4>Lastwagen fährt in einem Kreisel in Kriens in eine Laterne</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

  
      <!-- start: row -->
    <div id="row-3" class="col-xs-12 col-md-9">
  
  <div class="col-xs-12 col-md-4 views-row views-row-8 views-row-even">
          <div class="col-md-2 number"> <span> 8 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/nur-62-stimmen-fehlten-dem-entlebuch.html'><h4>Nur 62 Stimmen fehlten dem Entlebuch</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-9 views-row-odd">
          <div class="col-md-2 number"> <span> 9 </span></div>
      <div class="col-md-10 mr-title">   
          <a class='over-title' href='/2021/11/luzerner-hotel-gütsch-wird-für-35-millionen-franken-umgebaut.html'><h4>Luzerner Hotel Gütsch wird für 3,5 Millionen Franken umgebaut</h4></a>  </div>
      </div>

  

  
  
  <div class="col-xs-12 col-md-4 views-row views-row-10 views-row-even views-row-last">
          <div class="col-md-3 number tno"> <span> 10 </span></div>
      <div class="col-md-9 mr-title">   
          <a class='over-title' href='/2021/11/entlebuch-«jodugsang-und-orchesterklang»-im-hotel-drei-könige.html'><h4>Entlebuch: «Jodugsang und Orchesterklang» im Hotel Drei Könige</h4></a>  </div>
      </div>

      </div><!-- end: row -->
  

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
				</div>
			</div>
			<!-- EOF: #content-inside -->
		</div>
	</div>
	<!-- EOF:#read  -->
		</div>
<!-- EOF:#page -->

	<!-- Regular mobile banner -->
<!-- #Regular mobile banner -->

<footer id="site-footer" style="background-color:#71706d">
<div class="container">
  <div id="site-footer-inside">
    <div class="row">
      <div class="col-md-12 footer-logo">
        <div class="col-md-4 ft-logo">
                  <div class="col-md-12">
            <a href="/"	title="" rel="">
              <img src="https://www.entlebucher-anzeiger.ch/sites/ent/files/0.19735300_1413898431.png" alt=""/>
            </a>
          </div>
        
                    <div class="social-links col-md-12"
            style="margin-top: 20px;">
              <div class="region region-social-links">
    <div id="block-follow-site" class="block block-follow clearfix">

    
  <div class="content">
    <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/EntlebucherAnz" class="follow-link follow-link-twitter follow-link-site" title="Follow Entlebucher Anzeiger on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="http://www.facebook.com/pages/Entlebucher-Anzeiger/238722176245842" class="follow-link follow-link-facebook follow-link-site" title="Follow Entlebucher Anzeiger on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feeds/index.html" class="follow-link follow-link-this-site follow-link-site" title="Follow Entlebucher Anzeiger on This site (RSS)">This site (RSS)</a>
</div></div>  </div>
</div>
  </div>
          </div>
                  </div>

        <div class="col-xs-12 col-md-8 ft-links">
                    <div id="footer-row-1">
                          <div class="col-xs-12 col-md-4">
                <a href="mailto:redaktion@entlebucher-anzeiger.ch" target="_self">Mail an die Redaktion                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/node/3630" target="_self">Impressum / Datenschutz                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.entlebuch-online.ch" target="_blank">www.entlebuch-online.ch                </a>
              </div>
                      </div>

          <div id="footer-row-2">
                          <div class="col-md-4">
                <a href="mailto:inserate@entlebucher-anzeiger.ch" target="_self">Mail an Inserateservice                </a>
              </div>
                                      <div class="col-md-4">
                <a href="/redaktion.html" target="_self">Redaktionsteam                </a>
              </div>
                                      <div class="col-md-4">
                <a href="http://www.entlebucher-medienhaus.ch" target="_blank">www.entlebucher-medienhaus.ch                </a>
              </div>
                      </div>

          <div id="footer-row-3">
                          <div class="col-md-4">
                <a href="mailto:abo@entlebucher-anzeiger.ch" target="_self">Mail an Abo-Service                </a>
              </div>
                                    <div class="col-md-4">
              <a href="/verlag.html" target="_self">Verlagsteam              </a>
            </div>
                                    <div class="col-md-4">
              <a href="http://www.entlebucher-shop.ch" target="_blank">Entlebucher Shop              </a>
            </div>
                      </div>

        </div>
      </div>

      <div class="col-md-11">
              <div class="region region-footer">
    <div id="block-block-2" class="block block-block clearfix">

    
  <div class="content">
    <p>Entlebucher Anzeiger<br />
Vormüli 2 | 6170 Schüpfheim | Telefon 041 485 85 95<br />
Öffnungszeiten: 08.00 – 12.00 Uhr | 13.30 – 17.00 Uhr</p>
  </div>
</div>
<div id="block-nodeblock-5583" class="block block-nodeblock clearfix">

    
  <div class="content">
    <div id="node-5583" class="node node-ga-widget node-promoted node--view-mode--full teaser--without-image clearfix">

        
  
  <div class="content">
    <div class="field field-name-field-body-expert field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><script>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</script></div>
      </div>
</div>


  </div>

  
  
</div>
  </div>
</div>
  </div>
            </div>
    </div>
  </div>
</div>
</footer>
  <script type="text/javascript" src="https://www.entlebucher-anzeiger.ch/sites/ent/files/js/js_XwTOlRFR7nrgCEIRCjNcuPZ7Y4o5kRZ6_wiDx1Yi1Hk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 jQuery(document).ready(function(){jQuery("#page .row, .top-news-banner .row, .banner .row").addClass("section-lines");jQuery(".wideboard-below-menu .row, #adv-top .row").addClass("section-lines");jQuery("#e-paper-block").hover(
      		function(){
      			jQuery("#e-paper-img").attr("src", "https://www.entlebucher-anzeiger.ch/sites/ent/files/0.40790600_1413899012.jpg" );
      		},
      		function(){
      			jQuery("#e-paper-img").attr("src", "https://www.entlebucher-anzeiger.ch/sites/ent/files/0.39107900_1413899012.jpg" );
      		}
      	);jQuery("#main-navigation ul.menu li a.sf-depth-1").not("#main-navigation ul li.sf-depth-1.first a.sf-depth-1").css("padding", "0px 14px 10px");
  	jQuery('#block-linkwidget-v35-lwb1 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb2 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).removeAttr('style');
  	});

  	jQuery('#block-linkwidget-v35-lwb3 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb4 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});

  	jQuery('#block-linkwidget-v35-lwb5 h2>a').hover(function() {
    	jQuery(this).css({'color': '#000'});
    }, function() {
      jQuery(this).attr('style', '');
  	});
  });
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"7cdbd031c5","applicationID":"248721092","transactionName":"M11QMhBSWUVXURAKWwoXcwUWWlhYGVwLB1E7SFMBB2xBX1NF","queueTime":0,"applicationTime":538,"atts":"HxpTRFhISks=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
